tira aceite por la tapa de recarga

Danyboydb
Usuario SR
Usuario SR
Mensajes: 103
Registrado: Jue, 11 Abr 2013, 16:17
Nombre: Daniel
Mi Peugeot: SRI-2.0-123CV
Pack/Equipamiento: ------
Año: 1995
Combustible: Nafta
Otro vehículo: -----

tira aceite por la tapa de recarga

Mensaje #1 por Danyboydb » Dom, 10 Dic 2017, 11:07

Hola gente...venia andando joya por la ruta y en una parada abro el capot y veo toda la zona de la tapa de carga de aceite inundada, el capot mejado,etc.

Estuve pensando y investigando el tema y pregunto:..Puede ser la manguera que sube venteo del carter a esa zona de carga de aceite?..tengo entendido que lleva adentro un sistema para que pase la presion y NO pase el aceite.

es una manguera gruesa que pasa por el centro de el tubo de admision.Espero se entienda mi duda.

peugeot 405 SRI 2.0 8v 1995 Nafta. MUCHAS GRACIAS POR LA AYUDA


           
Danyboydb
Usuario SR
Usuario SR
Mensajes: 103
Registrado: Jue, 11 Abr 2013, 16:17
Nombre: Daniel
Mi Peugeot: SRI-2.0-123CV
Pack/Equipamiento: ------
Año: 1995
Combustible: Nafta
Otro vehículo: -----

Re: tira aceite por la tapa de recarga

Mensaje #2 por Danyboydb » Lun, 11 Dic 2017, 11:19

Hola...hoy que no hace tanto calor y el auto esta al sol, estuve mirando un poco mas.

Desconecte la manguera de gases en la tapa de valvulas, le di marcha normalmente, arranca cerca de las 2000rpm y baja a las 1000 aprox.En este estado no salia casi venteo de la manguera, ni de la varrilla de aceite, apenas un humito, pero note que dentro de la manguera hay polvo de carbon, y sacando la tapa de carga de aceite, se observa bastante aceite y apenas salpica por el orificio, cosa que se aumenta si acelero.

Comento tambien que vivo en Brasil y antes de salir para Buenos Aires, hice cambio de aceite y filtro ya que el auto hacia mas de un ano que dormia en garage.Se le coloco
mineral 20W50, hice como 700km perfecto en 3000rpm aprox hasta que vi el problema, paraba dejaba enfriar un poco y colocaba el mismo tipo de aceite, pero ya viajando a 2000rpm maximo, tirando aceite afuera y olor a quemado por la caida en el escape,,,en algun momento se me ocurrio comprar mineral monogrado 40 W, de alli en adelante aparentemente comenzo a mejorar un poco, y como venia despacio y con el nivel en el minimo, pareceria que a medida que agregaba el monogrado la perdida a veces casi cesaba, solo a veces...luego los ultimos 700 km ya en Argentina los hice de noche (por temperatura) y a muy baja velocidad y agregue muy poco aceite, pero agregue para llegar...coche totalmente vacio y yo solo, o sea sin esfuerzo.

Ahora me pregunto....sera que con un aceite sube mucho a la tapa y no baja rapido?..por eso se llena y empieza a escupir?....y con el normal eso no pasa?, o pasa menos?...si usase 30 W seria mejor?...estara algo tapado?....deberia limpiar el tubo o manguera de salida de gases?

Cuantas preguntas eh?...espero que a alguien le sirva la experiencia, seguire viendo que decision tomo ya que debo hacer el viaje de vuelta y esta vez cargado..y si fuera posible...mas rapido...jajajaja..

Si el problema es a veces si a veces no se complica mas todavia,,,por la incertidumbre

Gracias a todos por leerme.Saludos y toda opinion sera tomada en cuenta.Saludos



  • Temas similares
    Respuestas
    Vistas
    Último mensaje