Lavado del motor

Subforo para contar nuestros trucos de limpieza (productos, marcas, consejos de aplicación, lugar de compra, resultados....). Mucho mejor con fotos.
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Mensaje #41 por Martin » Sab, 03 Nov 2007, 00:34

si la original es bosch.

tenes cuatro cables , sino me equivoco marron (o rojo, el mio es marron pero no se si en algun momento fue rojo) blanco, celeste y amarillo si mal no recuerdo.

el marron es de alimentacion (+), blanco y celeste son los pulsos que llegan a la bobina, y el amarillo va a un condensador a masa. el (-) lo debe sacar de alguno de los tornillos que la asujetan.

la verdad que no tengo idea de cuantos voltios es el pulso ni si es negativo o positivo, porque sino se prodria probar sin problemas.

la verdad que es raro que se alla cagado con el agua ya es completamente sellada hermetica. lo unico es que tenga alguna fisura o dio la puta casulalidad que se cago en ese momento.


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!
           
SRIABS
Usuario SR
Usuario SR
Mensajes: 129
Registrado: Sab, 30 Dic 2006, 13:05
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #42 por SRIABS » Sab, 03 Nov 2007, 12:10

Y buen !!, descartado lo de la bobina ya que la lleve a probar y anda . Me parece que sin dudas voy a caer en el escaneo para ver cual es el problema. Maldito lavado de motor , nunca mas !! por lo menos ahi donde lo lleve.
Saludos !!


SRI ABS/CUERO 1996.
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Mensaje #43 por Martin » Sab, 03 Nov 2007, 12:36

probaste si hay chispa cuando le das arranque?


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!
SRIABS
Usuario SR
Usuario SR
Mensajes: 129
Registrado: Sab, 30 Dic 2006, 13:05
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #44 por SRIABS » Sab, 03 Nov 2007, 18:10

Eso justamente iba a consultar ! , Yo acostumbrado a autos sin ECU pruebo con una bujia conectada en un capuchon de cable de bujia que desconecto y hago masa con la rosca de la bujia en la tapa de cilindros y dando arranque veo si salta chispa , pero en este que tiene ECU no se si puedo hacer eso en teoria no tendria que pasar nada , pero ¿ se puede probar asi ?


SRI ABS/CUERO 1996.
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Mensaje #45 por Martin » Sab, 03 Nov 2007, 22:08

SRIABS escribió:Eso justamente iba a consultar ! , Yo acostumbrado a autos sin ECU pruebo con una bujia conectada en un capuchon de cable de bujia que desconecto y hago masa con la rosca de la bujia en la tapa de cilindros y dando arranque veo si salta chispa , pero en este que tiene ECU no se si puedo hacer eso en teoria no tendria que pasar nada , pero ¿ se puede probar asi ?


dale tranquilo nomas que no pasa nada. guarda con los dedos, que pega y fuerte jajajaja


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!
SRIABS
Usuario SR
Usuario SR
Mensajes: 129
Registrado: Sab, 30 Dic 2006, 13:05
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #46 por SRIABS » Sab, 03 Nov 2007, 22:15

No yo igual lo agarro del capuchon de goma, pero viste por ahi tiene alguna perdida y te da picanazo a lo patti !!! JeJe !!


SRI ABS/CUERO 1996.
SRIABS
Usuario SR
Usuario SR
Mensajes: 129
Registrado: Sab, 30 Dic 2006, 13:05
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #47 por SRIABS » Dom, 04 Nov 2007, 12:55

Bien , lo hubiera hecho antes y me ahorraba de probar la bobina . SI , probe con una bujia y larga chispa , asi que corriente llega , ahora lo que noto en el extremo donde llega la manguera de nafta a la rampa plastica de los inyectores es que larga una transpiracion de nafta , como si tuviese exeso de presion. Digo yo en el otro extremo hay un regulador redondo y tal vez ¿ no sera que esta obstruido eso o anda mal y no retorna bien la nafta y crea mucha presion y los inyectores mandan nafta mal y por eso no arranca?
Mi duda es tambien , ¿se puede desarmar ese regulador redondo de presion de nafta?.
Espero que ya este medio encaminado a encontrar por donde viene el drama que no arranca.
Saludos.


SRI ABS/CUERO 1996.
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Mensaje #48 por Martin » Dom, 04 Nov 2007, 13:13

SRIABS escribió:Bien , lo hubiera hecho antes y me ahorraba de probar la bobina . SI , probe con una bujia y larga chispa , asi que corriente llega , ahora lo que noto en el extremo donde llega la manguera de nafta a la rampa plastica de los inyectores es que larga una transpiracion de nafta , como si tuviese exeso de presion. Digo yo en el otro extremo hay un regulador redondo y tal vez ¿ no sera que esta obstruido eso o anda mal y no retorna bien la nafta y crea mucha presion y los inyectores mandan nafta mal y por eso no arranca?
Mi duda es tambien , ¿se puede desarmar ese regulador redondo de presion de nafta?.
Espero que ya este medio encaminado a encontrar por donde viene el drama que no arranca.
Saludos.


lo que decis es totalmente posible, que no este arrancado por exeso de nafta, aunque alguna que otra explosion tendria que hacer.

por mas inyeccion y electronica que tenga no hay misterio...si hay nafta y chispa mal o bien tiene que arrancar.

podes sacar la mangrera que vuelve al tanque y conectarle otro pedaso de manguera a un bidon. pones en contacto y te fijas sale nafta


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!
SRIABS
Usuario SR
Usuario SR
Mensajes: 129
Registrado: Sab, 30 Dic 2006, 13:05
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Mensaje #49 por SRIABS » Dom, 04 Nov 2007, 13:36

Gracias Matin , como los scout siempre listo estas !!. Voy a fijarme eso si es que puedo sacar esa abrazadera metalica media rara que trae. ¿Desarmar ese regulador redondo por si le entro agua o suciedad del lavado se podra?.
Saludos.


SRI ABS/CUERO 1996.
Avatar de Usuario
Martin
Usuario BOXES
Usuario BOXES
Mensajes: 5781
Registrado: Lun, 29 Ene 2007, 20:48
Nombre: ------
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento: ------
Año: 2004
Combustible: Nafta
Otro vehículo: 406 XS Premium

Mensaje #50 por Martin » Dom, 04 Nov 2007, 13:54

lo podes sacar, pero no desarmarlo. igual no creo que le alla entrado agua porque es sellado.

veo que tenes las abrazaderas originales, esas las podes sacar pero no las podes poner mas, ya que se calzan con ua pinza especial.

yo te diria que al regular hasta no estar seguro si funciona mal no lo saques.

hace una cosa, saca el fusible de la bomba y dale arranque, ahi si o si tiene que disminuir la presion, si intenta arrancar = problema encontrado


Imagen

RESPETA LAS VELOCIDADES MAXIMAS, NO QUIERAS IR MAS RAPIDO DE LO QUE DA TU VEHICULO!!

  • Temas similares
    Respuestas
    Vistas
    Último mensaje