Termostato

Radiadores, bulbos, temperaturas de funcionamiento, caja Bitron, etc.
Avatar de Usuario
joe760
Usuario GL
Usuario GL
Mensajes: 14
Registrado: Vie, 21 Oct 2016, 16:28
Nombre: juan jose
Mi Peugeot: MI16-2.0-155CV
Pack/Equipamiento:
Año: 1994
Combustible: Nafta
Otro vehículo: ------
Ubicación: congreso, caba

Re: Termostato

Mensaje #241 por joe760 » Sab, 12 Nov 2016, 21:13

hola buenas noches despues de varios dias de no usar el auto al fin pude dedicarle algo de tiempo y descubri que el problema esta en el manojo de cables que pasa frente a los electro, parece que hay un falso contacto porque enun momento se activaron los dos electros a baja velocidad y mantienen la temperatura sin problemas entre 95 y 92 aprox. ahora tengo que revisar donde hace el falso contacto o si hay un cable cortado que al mover la instalacion hace contacto porque de a ratos deja de funcionar cuando se mueve los cables.


:groupwave: PASION POR EL 405 :groupwave:

           
Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3961
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: Termostato

Mensaje #242 por Milo » Sab, 12 Nov 2016, 21:46

y sí, vas a tener que sacar la cubierta protectora al maso de cables, por ese mismo maso de cables también pasa la luminaria del frente


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie

Avatar de Usuario
joe760
Usuario GL
Usuario GL
Mensajes: 14
Registrado: Vie, 21 Oct 2016, 16:28
Nombre: juan jose
Mi Peugeot: MI16-2.0-155CV
Pack/Equipamiento:
Año: 1994
Combustible: Nafta
Otro vehículo: ------
Ubicación: congreso, caba

Re: Termostato

Mensaje #243 por joe760 » Mar, 22 Nov 2016, 13:50

hola buenas tardes !!! al fin pude solucionar el tema de los electros, despues de desarmar todo el cableado y limpiar todo y hacer todo lo posible.
el problema era que la ficha que conecta al electro del lado del conductor se salia del mismo y esto ocasionaba que no funcione el sistema por eso al mover el cableado
arrancaba normal. asi que bueno pude trabar bien la ficha asi no se sale y puse todo como va y no jodio mas. se mantiene la temperatura. ahora me falta ver lo de la temperatura del aceite
que me dijeron que esta marcando muy bajo tambien a ver que es, pero lo mas grave ya esta solucionado. gracias a todos por los datos y consejos que me dieron :gracias: :gracias:


:groupwave: PASION POR EL 405 :groupwave:

Avatar de Usuario
Campito
Administrador del Foro
Administrador del Foro
Mensajes: 1683
Registrado: Sab, 08 Jun 2013, 01:29
Nombre: Matias
Mi Peugeot: GRD-1.9-71CV
Pack/Equipamiento: Electro's turbocharger.
Año: 1995
Combustible: Diesel
Otro vehículo: SUBE (SeguroUndíaBoletaEres)

Re: Termostato

Mensaje #244 por Campito » Mar, 22 Nov 2016, 14:16

¡GENIAL! :notworthy: :eusa_clap:


Peugeot 405 GRD '95 (XUD9JA 1905 cc Diesel) Franchute.
Peugeot 405 GRTC '95 (XU92C 1,9 Lt. Nafta con GNC) "Nacional". "El Bomboncito". "El Legado".

Imagen