[LIMPIAPARABRISAS / BOMBA DE SAPITOS]

Sección para tratar problemas, instalaciones, dudas, sugerencias o cualquier otro asunto técnico de índole electrico-electrónico.
franko
Usuario ST
Usuario ST
Mensajes: 361
Registrado: Mié, 18 Jun 2008, 19:50
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

bomba zapitos

Mensaje #71 por franko » Sab, 17 Ene 2009, 00:55

hola!
hoy se me dio por joder y prender los zapitos o lava parabrisas y .... :shock: :shock: cliclic :shock: nada! desarme todo y testie y resulto ser la bomba. ahora la pregunta: tiene arreglo o es descartable.???


¡¡¡LO MAS!!!

           
Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: bomba zapitos

Mensaje #72 por reyleon » Sab, 17 Ene 2009, 01:17

franko escribió:hola!
hoy se me dio por joder y prender los zapitos o lava parabrisas y .... :shock: :shock: cliclic :shock: nada! desarme todo y testie y resulto ser la bomba. ahora la pregunta: tiene arreglo o es descartable.???

Es descartable, y si te la cobran más de $ 30, es porque te vieron la cara :P
Después contanos cuánto te salió, así -quienes no te conocemos personalmente- podemos ir imaginándote cómo sos... *je *je
(por favor, es sólo un chascarrillo, espero que no lo tomes a mal!!!)
Saludos... Gabriel...


Image

Avatar de Usuario
LUCAS
Usuario Mi16
Usuario Mi16
Mensajes: 1139
Registrado: Vie, 28 Sep 2007, 20:57
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: bomba zapitos

Mensaje #73 por LUCAS » Sab, 17 Ene 2009, 02:09

jajaj

cada ves mas orgulloso del moderador... *je *je *je


Imagen
como siempre... con humildad, talento y estilo propio... Sigo Siendo El Mejor
http://www.fotolog.com/enterradoos

Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: bomba zapitos

Mensaje #74 por reyleon » Sab, 17 Ene 2009, 10:29

LUCAS escribió:jajaj

cada ves mas orgulloso del moderador... *je *je *je

Ja ja, fue con onda. Si bien no tengo el gusto de conocer personalmente a franko, por el modo de participar (de él y mío) en el for es como que me siento un "amigo virtual" de él, por eso, me excedí en mis comentarios del precio del bombín, pero siempre fue con espíritu jocoso y jamás con intención de ofender. Seguro que no lo va a tomar a mal... *eee
Saludos... Gabriel...


Image

franko
Usuario ST
Usuario ST
Mensajes: 361
Registrado: Mié, 18 Jun 2008, 19:50
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: bomba zapitos

Mensaje #75 por franko » Sab, 17 Ene 2009, 17:39

no hay drama rey. ahora cuando tenga ganas de ir para el centro :lol: :lol: comprare el bombin *guiño
saludos


¡¡¡LO MAS!!!

Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: bomba zapitos

Mensaje #76 por reyleon » Jue, 22 Ene 2009, 17:12

La bomba de los sapitos trabaja a través del fusible N° 24, que debe ser de 30 amperes. El fusible es el mismo que del motor del limpiaparabrisas, o sea que si el limpiaparabrisas anda, ya vamos descartando que sea el fusible.
Lo más normal que se haya jodido es la palanquita. Para probar a ver si es eso, sacá las cachas plásticas que recubren la columna de dirección, desconectá la ficha (gris) que está detrás de la palanquita del limpiaparabrisas, y con el tambor de arranque en contacto, puenteá los contactos 3B con el 2B (fijate que en la fichita plástica están estos números) y así supuestamente estás haciendo el mismo laburito que hace la palanca cuando mandás escupir los sapitos. Si pueneando el 3b con el 2b escupe agua, entonces quiere decir que esa función de la palanquita está jodida. Si haciendo eso sigue sin escupir agua, con el puentecito colocado y en contacto, agarrá un tester, o una lámpara piloto y andá a ver si llegan 12 volts a la ficha del sapito.
Ojo, que a veces hay dos fichitas en esa zona, y es porque los cableados vienen casi estándar para todos los modelos de 405, y en otras versiones hay accesorios que van conectados en ese lugar y capaz que la ficha que tiene conectada la bomba de sapitos sea de otra función.
Saludos... Gabriel...


Image

Avatar de Usuario
Milo
Site Adm
Site Adm
Mensajes: 3961
Registrado: Jue, 15 Jun 2006, 19:38
Nombre: Chelo Fuentes
Mi Peugeot: BREAK-1.8-90CV
Pack/Equipamiento:
Año: 1995
Combustible: Diesel
Otro vehículo: 406 SV Hdi 2.0 110CV - 2000

Re: bomba zapitos

Mensaje #77 por Milo » Lun, 02 Feb 2009, 19:01

franko escribió:no hay drama rey. ahora cuando tenga ganas de ir para el centro :lol: :lol: comprare el bombin *guiño
saludos


lo cambiaste...???


Saludos
Chelo

ImageImageImage
405 GLD 1.9 - 1995 Blanc Banquise
406 SV Hdi 2.0 - 2000 Bleu de Rhodes
Ex 405 GLD 1.9 - 1995 Bleu D'Arabie

franko
Usuario ST
Usuario ST
Mensajes: 361
Registrado: Mié, 18 Jun 2008, 19:50
Nombre:
Mi Peugeot: STDT-1.9-92CV
Pack/Equipamiento:
Año: 0
Combustible: -----

Re: bomba zapitos

Mensaje #78 por franko » Mar, 03 Feb 2009, 15:50

si,si ya lo consegui y lo cambie. me salio $35 y marca chingolo jajaj, pero hasta ahora funca bien. lo compre (para los que son de santa fe) en casa sakura: San Luis al 2800.


¡¡¡LO MAS!!!

Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: bomba zapitos

Mensaje #79 por reyleon » Jue, 05 Feb 2009, 19:13

cosagaucha escribió:el tema es que mi ficha por comenzar es marron en lugar de gris... y tiene este orden:

cable n° - color - numeracion
1 - marron - 61B (u 8 ?? )
2 - blanco - 33D
3 - blanco - 31
4 - celeste - 28
5 - violeta - 62A
6 - blanco - 33E
7 - blanco - 87B

enton... cual puenteo con cual??....

Estimado cosagaucha:
Te pido disculpas por haberte creado esta confusión. Lo que posteé más arriba, y que vos hacés cita, aplícase solamente para los 405 fase 2, pero a juzgar por los números de cable que vos comentás, tenés un fase 1; y la instalación eléctrica (como podemos ver) es bastante diferente.
En tu caso, a la ficha de la palanquita, la electricidad viene llegando desde el fusible N° 6, y llega al cable 33E y sale rumbo al motor del sapito/zorrino por el cable N° 87B.
Bueno, en realidad no es tan así como te digo, porque de la palanquita no va directamente al motorcito, sino que va a un módulo electrónico que "coordina" las actividades del motor limpiaparabrisas y sapito, y es justamente ese módulo el que manda electricidad rumbo a la bomba del sapito.
Resumiendo: para saber que puede ser lo que esté fallando, puenteá los cables 33E y 87B, si el sapito sigue sin funcionar, fijate si el fusible 6 está sano.
Si está todo bien hasta ahí, conseguí un tester o lámpara piloto y fijate si llegan 12 volts al cable 33E . Asegurate para hacer estas pruebas que esté en contacto.
Si sigue sin andar el sapito (pero sí llegan 12 volts al cable 33E), entonces el problema puede estar en el módulo electrónico. Aunque no sé exactamente donde está ubicado ese módulo en los fase uno, no creo que esté muy lejos de esa zona, y lo vas a encontrar fácilmente siguiendo los cables de la ficha de la palanquita, pues casi todos los cables van hacia ese módulo. Una vez encontrada la ficha que va enchufada en ese módulo, juntá entre sí (sin miedo *guiño ) los cables 87 y 87B. Este laburo lo tenés que hacer con la ficha puesta, pues si no, el módulo no va a entender un carajo y capaz que no ande nada, y termine confundiendo peor las cosas.
Entonces, habiendo puenteado los cables 87 y 87B, actuá el sapito y ya tendría que funcionar sin excusas, porque el cable 87 va de ahí sin escalas hasta el sapito.
CONSIDERACIONES GENERALES:
- Verificá que haya correcta masa por el cable M87 de la ficha del sapito.
- Si con todo esto sigue sin funcionar, poné un tester o lámpara piloto en la ficha del sapito y comprobá si llegan 12 volts de ese modo.
- Aunque de todo el sistema, lo más normal es que se joda, justamente, la bomba... antes de empezar, sacala, y fijate si funciona tirando dos cables directos de los bornes de la batería...
Saludos... Gabriel...


Image

Avatar de Usuario
reyleon
Usuario T16
Usuario T16
Mensajes: 3516
Registrado: Dom, 14 Oct 2007, 17:49
Nombre: Gabriel
Mi Peugeot: STI-2.0-123CV
Pack/Equipamiento:
Año: 2001
Combustible: Diesel
Otro vehículo: -----

Re: bomba zapitos

Mensaje #80 por reyleon » Jue, 05 Feb 2009, 19:47

cosagaucha escribió:acabo de comprar un tester digital... tons... como compruebo que tal cable tiene corriente?
!

Lo ponés en modo "DC20V" y ponés el cablecito rojo sobre el termiakl (+) de la batería, y el negro, sobre el (-), y así te da el voltaje (que dependiendo de diversos factores puede considerarse normal entre 12 y 14 volts).
Bueno, cuando vas a medir eso mismo pero adentro del tablero, ponés el cablecito rojo en los lugares que te indico, y el negro, en algún lugar de la carrocería donde haga buena masa. Un buen lugar es la parte metálica del tambor de arranque (donde va metida la llave). Así obtenés las lecturas de voltaje.
Saludos... Gabriel...


Image